<!DOCTYPE html>
<html style="margin:0px!important;">
<head>
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="Shortcut Icon" href="https://scotscoop.com/wp-content/uploads/2014/05/favicon.ico" type="image/x-icon" />
<title>Scot Scoop News | The American dream: A journey to the land of opportunity</title>

<title>The American dream: A journey to the land of opportunity &#8211; Scot Scoop News</title>
<link rel="alternate" type="application/rss+xml" title="Scot Scoop News &raquo; The American dream: A journey to the land of opportunity Comments Feed" href="https://scotscoop.com/the-american-dream-a-journey-to-the-land-of-opportunity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scotscoop.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='https://scotscoop.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://scotscoop.com/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css'  href='https://scotscoop.com/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://scotscoop.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://scotscoop.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://scotscoop.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://scotscoop.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://scotscoop.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://scotscoop.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_form_gutenberg_css-css'  href='https://scotscoop.com/wp-content/plugins/contact-forms-builder/wpdevart-inc/gutenberg/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='https://scotscoop.com/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='content-slider-css-css'  href='https://scotscoop.com/wp-content/plugins/content-grid-slider/css/content-slider-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='coronaupdate-style-css'  href='https://scotscoop.com/wp-content/plugins/corona-update/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='distorse-covid-main-style-css'  href='https://scotscoop.com/wp-content/plugins/covid-19-live-updates/includes/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-17bc2272b535-css'  href='https://scotscoop.com/wp-content/uploads/siteorigin-widgets/sow-image-default-17bc2272b535.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sow-contact-form-default-501e247400bf-css'  href='https://scotscoop.com/wp-content/uploads/siteorigin-widgets/sow-contact-form-default-501e247400bf.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='vidbgpro-frontend-style-css'  href='https://scotscoop.com/wp-content/plugins/video-background-pro-sFUdvX/dist/videobackgroundpro.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-background-video-css'  href='https://scotscoop.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/jquery.background-video.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='so_video_background-css'  href='https://scotscoop.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/so_video_background.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://scotscoop.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://scotscoop.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CRoboto%3A400%2C700&#038;display=swap&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://scotscoop.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://scotscoop.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://scotscoop.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://scotscoop.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://scotscoop.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://scotscoop.com/wp-content/themes/snoflex/style.css?ver=20210108' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://scotscoop.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://scotscoop.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='wp-paginate-css'  href='https://scotscoop.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://scotscoop.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/content-grid-slider/js/content-slider.js?ver=5.6' id='content-slider-custom-jquery-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/so-widgets-bundle/widgets/contact/js/contact.min.js?ver=1.17.11' id='sow-contact-js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=5.6' id='vidbgpro-vimeo-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.6' id='vidbgpro-youtube-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.6' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.6' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.6' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.6' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.6' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.6' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/scotscoop.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20210102' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.6' id='flex-parallax-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/scotscoop.com\/wp-admin\/admin-ajax.php","security":"abae9f4e23","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/scotscoop.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/scotscoop.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://scotscoop.com/wp-json/" /><link rel="alternate" type="application/json" href="https://scotscoop.com/wp-json/wp/v2/posts/225643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scotscoop.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scotscoop.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://scotscoop.com/the-american-dream-a-journey-to-the-land-of-opportunity/" />
<link rel='shortlink' href='https://scotscoop.com/?p=225643' />
<link rel="alternate" type="application/json+oembed" href="https://scotscoop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscotscoop.com%2Fthe-american-dream-a-journey-to-the-land-of-opportunity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scotscoop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscotscoop.com%2Fthe-american-dream-a-journey-to-the-land-of-opportunity%2F&#038;format=xml" />
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 0px 0px 0px 0px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #0d1373;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  	<style type="text/css" media="all">.shortcode-star-rating{padding:0 0.5em;}.dashicons{font-size:20px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle;}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#FCAE00;}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333;}/*.shortcode-star-rating:before,.shortcode-star-rating:after{display: block;height:0;visibility:hidden;content:"\0020";}.shortcode-star-rating:after{clear:both;}*/</style>
	

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="The American dream: A journey to the land of opportunity" />
<meta property="og:type" content="article" />
<meta name="author" content="Hudson Fox" />
<meta property="og:url" content="https://scotscoop.com/the-american-dream-a-journey-to-the-land-of-opportunity/" />
<meta property="og:image" content="https://scotscoop.com/wp-content/uploads/2020/12/Immigration-to-the-United-States-Hudson-Fox-Feature-Image-3-900x598.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="598" />
	<meta property="og:site_name" content="Scot Scoop News" />
	<meta property="og:description" content="For the past few decades, an increasing number of undaunted Central American migrants have crossed through Mexico on foot, truck bed, and railcar to reach what they hope will be a land of opportunity and a gateway to economic prosperity and stability. The grueling, arduous journey undertaken by tens of thousands of immigrants each month..." />
	<meta name="description" content="For the past few decades, an increasing number of undaunted Central American migrants have crossed through Mexico on foot, truck bed, and railcar to reach what they hope will be a land of opportunity and a gateway to economic prosperity and stability. The grueling, arduous journey undertaken by tens of thousands of immigrants each month..." />
	<meta property="article:section" content="Features" />
	<meta property="article:tag" content="" />
<!-- End of Open Graph Meta Tags -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://scotscoop.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ffffff !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #081851 !important; }
.mctb-button { background: #081851 !important; border-color: #081851 !important; }
.mctb-email:focus { outline-color: #081851 !important; }
.mctb-button { color: #ffffff !important; }
</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.bottom-menu{
	display: table;
	margin: 0 auto;
	text-align: center;
	min-width: 878px;
}
		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" media="screen">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</style></head>
<body data-rsssl=1>


<div id="lf_wrap">
<div id='snopostid-225643' class='snopostid'>
<div id="sno_longform" class="sno-story-225643">
	
		<style>
				#wpadminbar {display:none!important;}
			</style><div class='header'><div class="altheader-menu"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"></div></div></div><div class="lf_headerleft"><a href="/"><img src="https://scotscoop.com/wp-content/uploads/2020/02/phonebanner-2.jpg" alt="The student news site of Carlmont High School in Belmont, California." /></a></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="225643"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fscotscoop.com%2Fthe-american-dream-a-journey-to-the-land-of-opportunity%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=The American dream: A journey to the land of opportunity&amp;url=https%3A%2F%2Fscotscoop.com%2F%3Fp%3D225643&amp;via=scotscoop" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//scotscoop.com/the-american-dream-a-journey-to-the-land-of-opportunity/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"></div></a></div><div class='chaptermenu'>
							<ul class='sf-menu'>
							<li class='menu-item'><span id='gototop'><a href='#'>The American Dream</a></span>
								<ul class='sub-menu'><li class='menu-item longform-menu' data-part='1'><a href='#'>Jose&#039;s Story: A Long Way From Home</a></li><li class='menu-item longform-menu' data-part='2'><a href='#'>The Journey</a></li><li class='menu-item longform-menu' data-part='3'><a href='#'>Stories From the Past</a></li><li class='menu-item longform-menu' data-part='4'><a href='#'>Crossing the Rio Grande</a></li><li class='menu-item longform-menu' data-part='5'><a href='#'>Harm at the Hands of ICE</a></li><li class='menu-item longform-menu' data-part='6'><a href='#'>Arrival in the Bay Area</a></li></ul>
							</li>
							</ul>

						</div></div>
<div id="storypage">
<div id="altheader-searchbox"><ul class="slidemenu mobile-menu"><li class="mobile-search" style="margin-top: 0px; clear: both;"><form method="get" id="searchform-alt" action="https://scotscoop.com/">
									<label for="s" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
								</form></li><div class="mobile-menu"><ul id="menu-mobile" class="menu"><li id="menu-item-46225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-46225"><a href="https://scotscoop.com/">Home</a></li>
<li id="menu-item-46373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46373"><a href="https://scotscoop.com/category/slider/">Top News</a></li>
<li id="menu-item-46231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46231"><a href="https://scotscoop.com/category/recent-news/">News</a></li>
<li id="menu-item-46235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46235"><a href="https://scotscoop.com/category/sports/">Sports</a></li>
<li id="menu-item-46236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46236"><a href="https://scotscoop.com/category/campus/">Campus</a></li>
<li id="menu-item-75078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75078"><a href="https://scotscoop.com/category/features/">Features</a></li>
<li id="menu-item-75079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75079"><a href="https://scotscoop.com/category/opinion/">Opinion</a></li>
<li id="menu-item-75077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75077"><a href="https://scotscoop.com/category/reviews/">Reviews</a></li>
<li id="menu-item-77259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77259"><a href="https://scotscoop.com/category/scot-center/">ScotCenter</a></li>
<li id="menu-item-211844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211844"><a href="https://scotscoop.com/category/covid-19/">COVID-19</a></li>
</ul></div></ul></div><div id="mainbody" style="padding-top:70px;"><div class="content main"><h1 id="storyheadline" class="storyheadline">The American dream: A journey to the land of opportunity</h1><div class="dividingline storystart"></div><p class="byline"> <a href="https://scotscoop.com/staff_profile/hudson-fox/" class="creditline">Hudson Fox</a>, Staff Writer</p><p class="longdate"><span class="time-wrapper">January 19, 2021</span></p><div class="leftside storybody"><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='225643' data-photo-id='226428' href='#photo'><img src='https://scotscoop.com/wp-content/uploads/2020/12/Immigration-to-the-United-States-Hudson-Fox-Feature-Image-3-900x598.png' alt='An+immigrant+faces+life-threatening+conditions+throughout+their+journey+to+the+U.S.+An+arid+desert+atmosphere+and+a+lack+of+water+pose+significant+threats+to+an+immigrant%E2%80%99s+life+as+they+trek+through+the+American+Southwest.' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='225643' data-photo-id='226428'></div></div><p class="photocredit"><a href="https://scotscoop.com/staff_profile/hudson-fox/">Hudson Fox</a></p><p class="photocaption">An immigrant faces life-threatening conditions throughout their journey to the U.S. An arid desert atmosphere and a lack of water pose significant threats to an immigrant’s life as they trek through the American Southwest.</p></div><span class="storycontent"><p><span style="font-weight: 400;">For the past few decades, an increasing number of undaunted Central American migrants have crossed through Mexico on foot, truck bed, and railcar to reach what they hope will be a land of opportunity and a gateway to economic prosperity and stability. The grueling, arduous journey undertaken by tens of thousands of immigrants each month &#8212; from the jungles of Chiapas and Campeche to the desolate deserts of the Sonora &#8212; has become the defining allegory of the extensive movement of Central American migrants to the U.S.</span></p>
<p><span style="font-weight: 400;">Because economic and political instability pervades multiple Central American countries, U.S. immigration policies and practices have been aimed at preventing an influx of undocumented immigrants from its southern border, which in turn has complicated the journey of many asylum seekers and migrants. Among them, young people, in particular, have sought entry into the U.S. in increasing numbers, intent on fulfilling their wildest hopes and dreams. This article tells the story of one young person’s journey to the U.S. and explores the governmental policies that have framed his experience.</span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div><div class="clear"></div><div id='spacer1' class='spacer part1'></div><div class="clear"></div><div class="content main sno-animate"><h1 id="storyheadline" class="storyheadline">Part One: Jose&#8217;s Story: A Long Way From Home</h1><div class="dividingline"></div><p class="byline"></p><div class="leftside"><div class="storybody"><span class="storycontent"><p><span style="font-weight: 400;">Amazed by the differences between his current school and those he left behind, Jose* gazed upon the grandeur of the new high school campus and reflected upon how his life had changed so drastically in the past few months. </span></p>
<p><span style="font-weight: 400;">With only a rudimentary understanding of English, attending a new high school was a feat in itself. However, it was nothing compared to the sacrifice and hardship he endured during his journey to reach the U.S. in search of opportunity and financial freedom. </span></p>
<p><span style="font-weight: 400;">Born to a single mother in the oil-rich municipality of La Libertad, Guatemala, soccer and socializing were Jose&#8217;s two favorite pastimes. With 10 siblings and a neighborhood full of energetic youth, there was an abundance of company to keep him entertained. </span></p>
<p><span style="font-weight: 400;">However, during his time at school, the thirst for knowledge and learning escaped the young boy. Unmotivated and lacking a support system, his studies became a lower priority. </span></p>
<p><span style="font-weight: 400;">Notwithstanding the relative placidity present in his surrounding community, fundamental threats to the stability of Guatemala remained omnipresent. Reports of cartel violence were the main topics of discussion on local news channels, and incendiary headlines concerning the cartels were plastered along the sides of town newsstands.</span></p>
<p><span style="font-weight: 400;">“Almost every day, we heard of someone getting mugged. It could have been for a multitude of reasons; they could have a new car or a lot of money, and that made them a target for the cartels,” Jose said. </span></p>
<p><span style="font-weight: 400;">As local cartels began to recruit younger people to join their ranks, the idea of joining one was eschewed by many and thought to be a risk not worth taking.</span></p>
<p><span style="font-weight: 400;">Jose said, “[None of us] had siblings, close friends, or cousins who participated in cartel activities. We were normal, but those that joined the cartels, they changed for the worse.”</span></p>
<p><span style="font-weight: 400;">Cartels were unable to reach the youth at Jose’s school. However, other recruitment methods abounded, and “the streets” evolved into the primary medium by which gangs lured prospective members. </span></p>
<p><span style="font-weight: 400;">Jose said, “[Cartels] did not have a presence at my school. They only worked in the streets, under the cover of darkness.”</span></p>
<p><span style="font-weight: 400;">According to Jose, jobs in Guatemala were widely available, but meager wages and dismal working conditions ensured that families remained impecunious, preventing social mobility.</span></p>
<p><span style="font-weight: 400;"> “[To earn a lot of money], you needed to have a good education or have gone to university, but many, to this day, don’t have that opportunity,” Jose said.</span></p>
<p><span style="font-weight: 400;">This lack of earning potential had a greater effect upon Jose than he could have imagined. Jose’s father, a fastidious laborer and stalwart supporter of the local community, immigrated to the U.S. a few months before Jose’s birth. Leaving Jose and his siblings in the care of Jose’s mother, his father set out towards the U.S.-Mexico border. </span></p>
<p><span style="font-weight: 400;">After a perilous journey through Mexico, Jose’s father crossed the border. He bounced around the American Southwest, picking up odd jobs before making his way to the Bay Area and establishing a solid foundation upon which he could support his family back in Guatemala, first, with carefully-sealed envelopes filled with sundry denominations, and later, via bank transfer. </span></p>
<p><span style="font-weight: 400;">One of Jose’s sisters and one of his brothers followed suit shortly thereafter, leaving Jose with a smaller nuclear family and deep gratitude for his father’s actions.</span></p>
<p><span style="font-weight: 400;">“[My dad] came [to the United States] with the purpose of giving us a better life in Guatemala, and for that, I am forever grateful,” Jose said.</span></p>
<p><span style="font-weight: 400;">For an impressionable youth, never having the chance to meet his father took an emotional toll. Nights spent wide awake, Jose dreamed of his father and the defining moments of his childhood they were never able to share. He yearned for the chance to play soccer with his father, to drive down the gravel path near their home together, yet those opportunities never came.</span></p>
<p><span style="font-weight: 400;">“He was my father, yet I never was able to grow up with him beside me. I wanted to meet him; find out who he was,” Jose said.</span></p>
<p><span style="font-weight: 400;">Among other factors, economic incentives were a driving force behind the family’s decision to immigrate to the U.S. With visions of prosperity and financial stability, a reunion with family members, and the prospect of meeting his father, the allure proved too great for Jose to ignore.</span></p>
<p><span style="font-weight: 400;">In early 2019, Jose, one of his cousins, and his uncle uprooted their life in Guatemala and set out to join Jose’s father and other members of the family in the U.S.</span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div></div><div class="clear"></div><div id='spacer2' class='spacer part2'></div><div class="clear"></div><div class="content main sno-animate"><h1 id="storyheadline" class="storyheadline">The Journey</h1><div class="dividingline"></div><p class="byline"></p><div class="leftside"><div class="storybody"><span class="storycontent"><p><span style="font-weight: 400;">Beginning their journey from a decrepit rest stop on the outskirts of La Libertad, Guatemala, the group drove for hours until they reached the Guatemalan border with Mexico. From there, the difficulties grew, and Jose was left to contemplate his decision to leave his hometown.</span></p>
<p><span style="font-weight: 400;">Jose said, “Leaving my family brought an awful feeling to my stomach. I had second thoughts about my journey, and at some points, I didn’t know if I could continue.”</span></p>
<p><span style="font-weight: 400;">To complete this journey, Jose had to push these initial worries to the back of his mind. </span></p>
<p><span style="font-weight: 400;">Crossing the Guatemalan border with Mexico was a dangerous task. To ensure a safe passage and evade the watchful eyes of the Mexican military, Jose’s uncle devised a system that reduced the risks </span><span style="font-weight: 400;">associated with crossing the river that divided the two countries.</span></p>
<p><span style="font-weight: 400;">The water rushed furiously downstream, violently splashing against the slippery rocks that dotted the shores on each side of the river. The riverbanks themselves were rocky in parts, sandy in others. </span></p>
<p><span style="font-weight: 400;">Yellow life jackets, tethered together by homemade string, bobbed in the middle of the menacing body of water. The deep blue of the river, tinged with light purple in the calmest areas, frightened the boys. </span></p>
<p><span style="font-weight: 400;">Jose and his cousin looked across the river at Jose’s uncle, who had already made the crossing. He stood, patiently waiting for the boys to gather up the courage needed to ford the river.</span></p>
<p><span style="font-weight: 400;">Without warning, Jose’s uncle launched the life jackets into the air. Jose stretched his arm out, mustering all of his will, to catch the line of lifejackets. Once he caught and secured the lifejackets to his side of the river, Jose and his cousin navigated the river with relative ease. </span></p>
<p><span style="font-weight: 400;">Soon after, the group of three emerged from the depths of the jungle. After searching for adequate transportation, the trio settled on traveling by car. Crammed in the backseat of a Toyota Yaris for many hours, the group welcomed a chance to stretch their legs. After the break, the group began walking, eventually arriving at a hotel. Their first brush with law enforcement was quickly approaching.</span></p>
<p><span style="font-weight: 400;">“[Immigration officials] were going to deport us from Mexico, and that worried everyone in our group,” Jose said.</span></p>
<p><span style="font-weight: 400;">With members of the Mexican military on the prowl, Jose’s uncle thought it imperative to remain hidden from prying eyes, secretive about the true purpose of their journey. The trio stayed in the hotel room for a few days, biding their time as the government officials moved on to more pressing matters. They resumed their journey northward, and within a week, the trio had reached the U.S.-Mexico border, unprepared for the horrors they would soon face. </span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div></div><div class="clear"></div><div id='spacer3' class='spacer part3'></div><div class="clear"></div><div class="content main sno-animate"><h1 id="storyheadline" class="storyheadline">Stories From the Past</h1><div class="dividingline"></div><p class="byline"></p><div class="leftside"><div class="storybody"><span class="storycontent"><p><span style="font-weight: 400;">Looking back on the ordeal, Jose realizes that, at the moment of his crossing into the U.S., his subconscious was working against him. Stories of apprehension and deportation near the Rio Grande had made the rounds in Guatemala, and those stories instilled a sense of fear in him that he would be unable to ignore.</span></p>
<p><span style="font-weight: 400;">In his new community in California, immigrants routinely shared their experiences crossing the border. Soon after arriving at his new home in the Bay Area, Jose learned that his siblings’ crossings had not been without setbacks. </span></p>
<p><span style="font-weight: 400;">In an emotional conversation, Jose’s brother detailed how the pair of siblings crossed the U.S.-Mexico border. Jose’s brother, an able athlete, struggled with the strong current of the Rio Grande, and due to the rough conditions, he eventually was pushed underwater. Jose’s brother, gasping for one last breath of air before he was plunged into the watery depths, caught the attention of fellow immigrants, who helped pull the boy to safety. </span></p>
<p><span style="font-weight: 400;">After the harrowing river crossing, Jose’s brother and sister continued their journey to the Bay Area. In a journey that took six weeks to complete, food and water sources were few and far between. The pair encountered appalling conditions during their walk through the desert region of the American Southwest.</span></p>
<p><span style="font-weight: 400;">“They encountered the corpses of people who had perished on the journey before them. To sleep, they had to huddle together so they wouldn’t freeze to death,” Jose said.</span></p>
<p><span style="font-weight: 400;">Once Jose’s siblings reached the Bay Area, they were reunited with their father, with whom they shared a tearful embrace. Jose relishes in telling this story, an example of the family’s determination, but he now realizes the dangers he faced during his crossing of the Rio Grande. On that fateful day, he was blissfully unaware of the trials and tribulations his siblings had faced and of the dangers that lay before him.</span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div></div><div class="clear"></div><div id='spacer4' class='spacer part4'></div><div class="clear"></div><div class="content main sno-animate"><h1 id="storyheadline" class="storyheadline">Crossing the Rio Grande</h1><div class="dividingline"></div><p class="byline"></p><div class="leftside"><div class="storybody"><span class="storycontent"><p><span style="font-weight: 400;">Approaching the dispiriting river and famed entrance to the U.S., Jose stared across the body of water at the opposing riverbank. Immigrants rapidly scurried away, hiding from obtrusive searchlights behind concrete pillars. </span></p>
<p><span style="font-weight: 400;">Jose took his first step into the water. Ice-cold shock flowed through his body. Ignoring the sensory response, Jose submerged himself into the river and paddled against the current, water lapping against his glistening forehead as he kicked furiously. </span></p>
<p><span style="font-weight: 400;">Reaching the other bank relatively quickly, his first step onto American soil was purely euphoric. The emotions that washed over Jose reminded him of the reason he came to America.</span></p>
<p><span style="font-weight: 400;">Jose said, “I felt excited [at the prospect of] new opportunities, and I just wanted to meet my father.”</span></p>
<p><span style="font-weight: 400;">Jose joined his cousin and uncle at the bus stop. They waited to be transported to the nearest U.S. Immigration and Customs Enforcement (ICE) detention facility to turn themselves in to the authorities and request asylum. </span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div></div><div class="clear"></div><div id='spacer5' class='spacer part5'></div><div class="clear"></div><div class="content main sno-animate"><h1 id="storyheadline" class="storyheadline">Harm at the Hands of ICE</h1><div class="dividingline"></div><p class="byline"></p><div class="leftside"><div class="permalinkphotobox sno-animate"><div class="photowrap"><img src="https://scotscoop.com/wp-content/uploads/2020/12/48240139977_a6a8832842_o.jpg" style="width:100%" alt=""Crimes against humanity" / Thomas Cizauskas / Flickr / CC BY-NC-ND 2.0" class="catboxphoto" /></div><div class="clear"></div><p class="photocredit">"Crimes against humanity" / Thomas Cizauskas / Flickr / CC BY-NC-ND 2.0</p><p class="photocaption">An overcrowded, fenced area holds families in close confines at a U.S. Border Patrol station in McAllen, Texas.</p></div><div class="storybody"><span class="storycontent"><p><span style="font-weight: 400;">Lines stretching for a city block greeted Jose’s group as they approached the ICE facility. Jose observed the surrounding area, enjoying his last few moments in the warm embrace of the sun.</span></p>
<p><span style="font-weight: 400;">As Jose entered the facility, the lack of color and stoic expressions worn by employees deeply unnerved him. At the moment, Jose perceived this to be a sign of a lack of emotion, but nothing could prepare him for the ensuing maltreatment by ICE officials over the course of the six days of his detention.</span></p>
<p><span style="font-weight: 400;">“When I came to the United States, [ICE agents] treated me very poorly. They woke up [the detainees] at 1 a.m., just to bother us, and they didn’t let us sleep much. They didn’t give us good food; they only gave us a bottle of water for the morning meal, and that was it,” Jose said.</span></p>
<p><span style="font-weight: 400;">Kept separated from Jose’s uncle, Jose and his cousin spent most of their days lying on the stone-cold concrete floor.</span></p>
<p><span style="font-weight: 400;">“It was a horrible experience. [ICE agents] kept you in a cell, like an animal. They kept you locked up, on the floor, and they didn’t give you anything to cover or shield yourself from the cold,” Jose said.</span></p>
<div class='pullquote left  background-gray shadow borderall sno-animate' style='border-color: #888888;'><div class='largequote' style='color: #888888;'>&ldquo;</div><div class="pullquotepic"><img src="https://scotscoop.com/wp-content/uploads/2020/12/anonymous-person-240x150.png" style="width:100%;" alt="Pullquote Photo" /></div><p class='pullquotetext'>[ICE agents] kept you in a cell, like an animal. They kept you locked up, on the floor, and they didn’t give you anything to cover or shield yourself from the cold.&rdquo;</p><p class='quotespeaker'>&mdash; Jose</p></div>
<p><span style="font-weight: 400;">After the news of their arrival had reached the Bay Area, Jose’s father flew to the ICE facility and began filling out paperwork to secure the release of Jose, his cousin, and his uncle. The process was much more complicated than what the group had expected. </span></p>
<p><span style="font-weight: 400;">While Jose’s cousin and uncle were allowed to travel to California, Jose was transported to an orphanage in Miami to await the signing and notarization of legal documents. After a few days spent in the orphanage’s care, Jose boarded a plane to Northern California early in the morning. ICE agents kept a close eye on the boy, as they had throughout the entire process. </span></p>
<p><span style="font-weight: 400;">Jose said, “I think that [ICE agents] followed us, closely watching our movements.” </span></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div></div><div class="clear"></div><div id='spacer6' class='spacer part6'></div><div class="clear"></div><div class="content main sno-animate"><h1 id="storyheadline" class="storyheadline">Arrival in the Bay Area</h1><div class="dividingline"></div><p class="byline"></p><div class="leftside"><div class="storybody"><span class="storycontent"><p><span style="font-weight: 400;">Upon his arrival to the Bay Area from Florida, Jose did everything he could to calm his nerves. He was finally going to be able to reunite with his father.</span></p>
<p><span style="font-weight: 400;">Pushing the notion of ICE pursuing him to the back of his mind, Jose was overwhelmed with emotion. Upon landing, Jose disembarked and was greeted by his father with a loving embrace. </span></p>
<p><span style="font-weight: 400;">Jose spent the next few days catching up with siblings, reminiscing about the journey and learning all he could about their new life in the Bay Area. He established himself as a humorous young man that fit right in with the local immigrant community. Shared experiences and hardships served as bonds between these immigrants, and Jose created newfound friendships with the kids in his neighborhood. Soon, Jose enrolled at a local high school, which he began attending at the beginning of the fall semester of the 2019-2020 school year.</span></p>
<p><span style="font-weight: 400;">Having recently immigrated to the U.S. and speaking Spanish his entire life, Jose’s verbal English skills were undeveloped, and his writing skills were almost non-existent. On the first day of school, his feeling of uncertainty about the new environment was exacerbated by the language barrier. </span></p>
<p><span style="font-weight: 400;">Jose said, “I didn’t know English. I didn’t know what anyone was saying. I wasn’t able to understand anything.” </span></p>
<p><span style="font-weight: 400;">Despite his lack of English proficiency, Jose was grateful for the opportunities the school offered. In comparison to Guatemala, Jose had access to more resources and better education in the U.S. </span></p>
<p><span style="font-weight: 400;">“If you wanted a book [in Guatemala], you had to buy it with your own money. Here, it’s different, and I have access to computers for free,” Jose said.</span></p>
<p><span style="font-weight: 400;">Jose, a student who participates in an English Language Learner program at his school, struggled in this new environment before being thrust into a new predicament as the coronavirus (COVID-19) pandemic forced the closure of schools nationwide. The change has been difficult for him, and working from home presented new obstacles.</span></p>
<p><span style="font-weight: 400;">Jose said, “The pandemic has been challenging [in terms of my academics]. Online learning has changed the way I approach my schooling, and I’ve had difficulties with the internet and my computer a lot.”</span></p>
<p><span style="font-weight: 400;">In spite of these difficulties, Jose feels that he has a stronger understanding of the English language, mainly because he receives support from teachers and staff. Staff members that interact with Jose on a daily basis have noted his work ethic and resilient nature.</span></p>
<p><span style="font-weight: 400;">“He’s a go-getter; he doesn’t just sit back and wait. He goes out and makes things happen. He’s not a quitter; he does not give up,” said Jane Doe*, Jose’s teacher.</span></p>
<p><span style="font-weight: 400;">Doe pointed out that the obstacles inherent to distance learning impact those who are not native English speakers even more. </span></p>
<p><span style="font-weight: 400;">Doe said, “It’s really unfortunate for English learners to not have the full on-campus experience. It just makes everything a little more difficult.”</span></p>
<p><span style="font-weight: 400;">Notwithstanding these obstacles, Doe was confident that Jose would overcome them.</span></p>
<p><span style="font-weight: 400;">“He’s determined, patient, and he is able to adapt. He’s an excellent student, one who is fearless and not afraid to speak up,” Doe said. </span></p>
<p><span style="font-weight: 400;">That same support system and resilience are what pushed him to branch out and make new friends. Jose thought that the language barrier was too great to overcome initially, but now, he feels accepted within his school community due to the bonds he has created with students both within and outside of the English Language Learner program. </span></p>
<p><span style="font-weight: 400;">Despite his immersion in U.S. society, Jose tries to remain connected to his family members in Guatemala. His father still sends money to Jose’s siblings and mother every month, and they maintain sporadic and limited communication. </span></p>
<p><span style="font-weight: 400;">Other effects, such as the separation from his mother, have taken an enormous toll on Jose. Even though he expresses gratitude towards his father for his role in supporting the family during Jose’s childhood, Jose still misses his mother. The significant role she played in his childhood makes the separation all the more difficult to cope with.</span></p>
<p><span style="font-weight: 400;">“It was hard to leave [my family], especially my mom, because I spent the first 14 years of my life with her [in Guatemala]. She acted as my mother and my father because I didn’t know my father, so leaving her was extremely difficult,” Jose said.</span></p>
<p><span style="font-weight: 400;">Overall, Jose stressed that a set of compassionate and humanizing policies needed to be introduced. Jose highlighted the predicament that the U.S. immigration system puts immigrants in, one of choosing between a livelihood and their family.</span></p>
<p><span style="font-weight: 400;">“[One thing I would change about the U.S. immigration system] would be to allow my entire family to enter the country and be reunited with us, without fear of deportation,” Jose said.</span></p>
<p><span style="font-weight: 400;">In spite of his misgivings with the U.S. immigration system, Jose’s perception of the U.S. reflects the mindset of many Central American immigrants who choose to make the peregrination to the U.S.</span></p>
<p><span style="font-weight: 400;">Jose said, “The United States is a country of freedom and opportunity; it truly is a great country.”</span></p>
<p><span style="font-weight: 400;">*In accordance with </span><a href="https://docs.google.com/document/d/1_YwefCJKorOHrdLQXv4NQK-jo9D8WYyHV7I-_3bEC_A/edit"><span style="font-weight: 400;">Carlmont’s Anonymous Sourcing Policy</span></a><span style="font-weight: 400;">, the names of the subject and his teacher have been changed to preserve the subject&#8217;s identity.</span></p>
<p><span style="font-weight: 400;">**The original interview with the anonymous source was conducted in Spanish. The author of this article translated the interview and had multiple outside sources verify the legitimacy and accuracy of the translation.</span></p>
<p>&#8220;Part Two: The Changing Dynamic of Central American Migration to the United States&#8221; is the continuation of this article. To read the second part of this feature article, <a href="https://scotscoop.com/part-two-the-changing-dynamic-of-central-american-migration-to-the-united-states/">click here</a>.</p>
<p>.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button-nobg.png" alt="Print Friendly, PDF & Email" /></a></div></span></div></div></div><div class="clear"></div><div id="content" class="content main"><div class="aboutwriter"><div class='aboutwritertitle'>About the Contributor</div>
<!-- profile displayed from cache -->
<div class='storycreditboxwide'><div class='sc_photo'><img src='https://scotscoop.com/wp-content/uploads/2020/10/HudsonFox-475x317.jpg' alt='Photo of Hudson Fox'/></div><a href="https://scotscoop.com/staff_profile/hudson-fox/"><div class='sc_title'>Hudson Fox, Staff Writer</div></a><div class='sc_bio'>Hudson Fox is a sophomore at Carlmont High School, and this is his first year in the journalism program. He is passionate about writing because it provides him with an opportunity to inform the public and discuss momentous happenings and pressing topics. Moreover, his belief in everyone's fundamental right to the truth drives his interest in journalism. In his free time, he acts as the president of the Language Exchange Club and participates in the Debate Club and Carlmont's soccer program.<br />
<br />
&nbsp;<br />
<br />
Twitter: @hudsonfox_<div class='clear'></div></div></div><div class="clear"></div></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="false" class="commenttoggle fa fa-plus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:none;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
We invite comments and responses to our content. Comments that are deemed appropriate and relevant will be published.<br /><br />
If you want a picture to show with your comment, go get a <a href="https://en.gravatar.com">gravatar</a>.</p>





<form action="https://scotscoop.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="225643" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc1096b2a9" /></p><input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>


</form>









</div></div><div class="widgetfooter"></div></div></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://scotscoop.com/category/features/">Features</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://scotscoop.com/part-two-the-changing-dynamic-of-central-american-migration-to-the-united-states/" title="Part Two: The Changing Dynamic of Central American Migration to the United States"><img src="https://scotscoop.com/wp-content/uploads/2020/12/IMG-4478-1-240x150.jpg" class="catstory-photo" alt="Immigrants face insurmountable challenges as they attempt to reach the "land of the free."" /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/part-two-the-changing-dynamic-of-central-american-migration-to-the-united-states/">Part Two: The Changing Dynamic of Central American Migration to the United States</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://scotscoop.com/inequities-in-the-education-system/" title="Inequities in the education system"><img src="https://scotscoop.com/wp-content/uploads/2020/12/File_000-1-2-e1608062781126-240x150.jpeg" class="catstory-photo" alt="The success of a school and its students can often depend on the amount of funds a school is able to secure." /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/inequities-in-the-education-system/">Inequities in the education system</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://scotscoop.com/setting-up-for-success-healthy-parent-teen-relationships/" title="Setting up for success: Healthy parent-teen relationships"><img src="https://scotscoop.com/wp-content/uploads/2020/12/parentteenrelationshipsfeaturephoto-AmeliaClevenger-240x150.jpeg" class="catstory-photo" alt="Parents and teens can get along in various ways. Sadie North, a senior, spends time with her parents and younger sister. " /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/setting-up-for-success-healthy-parent-teen-relationships/">Setting up for success: Healthy parent-teen relationships</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://scotscoop.com/middle-college-offers-students-a-unique-experience/" title="Middle College offers students a unique experience"><img src="https://scotscoop.com/wp-content/uploads/2020/12/featured-photo-feature-1-240x150.jpg" class="catstory-photo" alt="Cañada College is where Middle College takes place during a normal year." /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/middle-college-offers-students-a-unique-experience/">Middle College offers students a unique experience</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://scotscoop.com/its-not-what-it-looks-like-changing-the-face-of-eating-disorders/" title="It’s not what it looks like: Changing the face of eating disorders"><img src="https://scotscoop.com/wp-content/uploads/2020/12/FEATURE_IMAGEv2-3-240x150.jpg" class="catstory-photo" alt="In a hypercritical society, no one is immune to insecurities. However, prejudices surrounding mental illness prevent many from receiving the help they need." /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/its-not-what-it-looks-like-changing-the-face-of-eating-disorders/">It’s not what it looks like: Changing the face of eating disorders</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://scotscoop.com/category/features/media/">Multimedia</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://scotscoop.com/part-two-the-changing-dynamic-of-central-american-migration-to-the-united-states/" title="Part Two: The Changing Dynamic of Central American Migration to the United States"><img src="https://scotscoop.com/wp-content/uploads/2020/12/IMG-4478-1-240x150.jpg" class="catstory-photo" alt="Immigrants face insurmountable challenges as they attempt to reach the "land of the free."" /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/part-two-the-changing-dynamic-of-central-american-migration-to-the-united-states/">Part Two: The Changing Dynamic of Central American Migration to the United States</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://scotscoop.com/inequities-in-the-education-system/" title="Inequities in the education system"><img src="https://scotscoop.com/wp-content/uploads/2020/12/File_000-1-2-e1608062781126-240x150.jpeg" class="catstory-photo" alt="The success of a school and its students can often depend on the amount of funds a school is able to secure." /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/inequities-in-the-education-system/">Inequities in the education system</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://scotscoop.com/its-not-what-it-looks-like-changing-the-face-of-eating-disorders/" title="It’s not what it looks like: Changing the face of eating disorders"><img src="https://scotscoop.com/wp-content/uploads/2020/12/FEATURE_IMAGEv2-3-240x150.jpg" class="catstory-photo" alt="In a hypercritical society, no one is immune to insecurities. However, prejudices surrounding mental illness prevent many from receiving the help they need." /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/its-not-what-it-looks-like-changing-the-face-of-eating-disorders/">It’s not what it looks like: Changing the face of eating disorders</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://scotscoop.com/some-like-it-hot/" title="Some like it hot"><img src="https://scotscoop.com/wp-content/uploads/2020/11/Spicy-240x150.jpg" class="catstory-photo" alt="Spicy foods can simultaneously improve health and add an extra kick to a dish." /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/some-like-it-hot/">Some like it hot</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://scotscoop.com/students-connect-with-their-communities-through-entrepreneurship/" title="Students connect with their communities through entrepreneurship"><img src="https://scotscoop.com/wp-content/uploads/2020/11/IMG_77801-240x150.png" class="catstory-photo" alt="Students connect with their communities through entrepreneurship" /></a><h5 class="relatedtitle"><a href="https://scotscoop.com/students-connect-with-their-communities-through-entrepreneurship/">Students connect with their communities through entrepreneurship</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="footerbar"><p><a href="https://scotscoop.com">Scot Scoop News</a> &bull; Copyright 2021 &bull; <a href="http://snosites.com/why-sno/">FLEX WordPress Theme</a> by <a href="https://snosites.com">SNO</a> &bull; <a href="https://scotscoop.com/wp-login.php">Log in</a></p></div>		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-top mctb-medium">
			<!-- Mailchimp Top Bar v1.5.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Subscribe to our weekly e-news letter!</label>
										<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1611140857" />
				</form>
							</div>
			<!-- / Mailchimp Top Bar -->
		</div>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-46439551-33', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://scotscoop.com/wp-admin/admin-ajax.php";
</script>
<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/scotscoop.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scotscoop.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=2.0' id='jquery-validate-js'></script>
<script type='text/javascript' id='smuzformsjs-js-extra'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"https:\/\/scotscoop.com\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=2.0' id='smuzformsjs-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/corona-update/assets/js/script.js?ver=1.0.0' id='coronaupdate-script-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/video-background-pro-sFUdvX/dist/VideoBackgroundPro.js?ver=4.0.3' id='vidbgpro-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/video-backgrounds-for-siteorigin-page-builder/assets/jquery.background-video.js?ver=1.1.1' id='jquery-background-video-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/scotscoop.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='mailchimp-top-bar-js-extra'>
/* <![CDATA[ */
var mctb = {"cookieLength":"365","icons":{"hide":"&#x25B2;","show":"&#x25BC;"},"position":"top","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.5.2' id='mailchimp-top-bar-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://scotscoop.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.6' id='soundcite-js'></script>
<script async="async" type='text/javascript' src='https://scotscoop.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

   </div>

</div>
</div>
</div>
</div>
</body>

</html>